Forums de WDMédia-Hébergement

Bienvenue sur nos forums

Vous n'êtes pas identifié(e).

#1 18-01-2008 15:41:19

RENAUD Eric
Membre
Lieu : EVREUX (Hte Normandie)
Inscription : 28-03-2007
Messages : 115
Site Web

Le serveur POP fonctionne t'il ?

Bonjour,
Bien qu'utilisant régulièrement http://webmail.wdmedia-hebergement.net pour relever mes mails, cette fois j'ai décidé de
le faire avec Thunberbird qui est paramétré et à déjà fonctionné.

Aujourd'hui j'ai un message d'erreur du type "Une erreur s'est produite avec le serveur POP3"

J'essaie avec Outlook Express, et j'ai également un message d'erreur :

ERR cannot connect to POP server 80.248.209.90 (80.248.209.90:110) connect error 10061 Port 110

Par contre je peux relever mes mails reçus d'Orange donc Thunderbird fonctionne.

Dernière modification par RENAUD Eric (18-01-2008 15:45:51)


Merci pour votre collaboration.
Bien cordialement
Eric

Hors ligne

#2 19-01-2008 13:45:55

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : Le serveur POP fonctionne t'il ?

Bonjour,

Ainsi qu'indiqué quelque part dans ce forum, et envoyé par mail global, il faut changer le nom de serveur pop, ce n'est plus mail.domaine.tld mais pop.domaine.tld, car ce ne sont plus les meme ip. Il n'y a en effet pas de pop sur l'ip 80.248.209.90. Une fois le changement de nom fait, cela devrai marcher mieux.

NB: pour l'envoi de mail, pareil, mais smtp.domaine.tld

Cordialement,


Nicolas Lafont

Hors ligne

#3 20-01-2008 11:02:15

RENAUD Eric
Membre
Lieu : EVREUX (Hte Normandie)
Inscription : 28-03-2007
Messages : 115
Site Web

Re : Le serveur POP fonctionne t'il ?

Bonjour,

OK pour l'info, ça fonctionne


Merci pour votre collaboration.
Bien cordialement
Eric

Hors ligne

Pied de page des forums