Forums de WDMédia-Hébergement

Bienvenue sur nos forums

Vous n'êtes pas identifié(e).

#1 27-12-2007 11:44:46

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

[résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Bonjour,
Ce jeudi 27 décembre 2007, je n'arrive pas à envoyer des messages. cela me dit depuis hier soir :

La tâche «mail.bersio.fr - Envoi» a signalé une erreur (0x8004210B) : «Le délai imparti à l'opération pour obtenir la réponse du serveur d'émission (SMTP) a été dépassé. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).»

Une solution ?
D'avance merci

Hors ligne

#2 27-12-2007 15:40:44

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Bonjour,

Notez que pour une réponse rapide a ce genre de problème, envoyer un mail au support reste plus efficace.

Sans autres informations, nous n'allons pouvoir que donner des hypothèses.

Il nous faudrai conaitre votre FAI, la configuration d'envoi smtp utilisé (serveur et port, si l'authentification est activée).

Muni de ces éléments, nous pourrons voir d'ou vient le problème.

Cordialement,


Nicolas Lafont

Hors ligne

#3 27-12-2007 15:55:53

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Je veus bien vous passer un mail mais, j'écris justement que mes mails ne veulent pas partir.
Le fournisseur est Orange

pop.bersio.com
smtp.bersio.com

Mon serveur require une authentification est coché
J'utilise les même parametres que mon serveur entrant
Le port pop3 est le 110
et le smtp est le 587

Quand je fais : tester les paramètres du compte, mon message arrive bien.

Tiens, c'est nouveau mais voila un message qui revient avec le texte suivant :   'lestresorsdesafi@aol.com' le 27/12/2007 15:50
            553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)

Hors ligne

#4 27-12-2007 16:09:51

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Bonjour,

Ce message est deja plus net, il signifie que l'envoi a été tenté alors que le smtpd ne vous a pas identifié. Que le message de test passe s'explique alors bien, puisqu'il est destiné a un domaine local, donc qui est reconnu, tandis que le mail vers aol.com est distant, donc non reconnu sur le serveur, et il refuse de faire suivre si il ne vous "connait" pas.

Je vous propose donc de vérifier les paramètres d'identification, que l'authentification est bien cochée (au besoin, décochez, validez, recochez, validez).

Information également utile parfois, disposez vous d'un antivirus, et si oui, lequel ?

Cordialement,


Nicolas Lafont

Hors ligne

#5 27-12-2007 16:10:44

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Re,

Tant que j'y pense, dans ce genre de cas, une solution qui peut fonctionner pour communiquer avec le support, c'est de passer par le webmail ( http://webmail.wdmedia-hebergement.net ).

Cordialement,


Nicolas Lafont

Hors ligne

#6 27-12-2007 16:22:11

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Cela ne fonctionne pas en cochant validant décochant revalidant etc...
et de nouveau le message suivant :

La tâche «mail.bersio.fr - Envoi» a signalé une erreur (0x800CCC6A) : «Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP).  Réponse du serveur : 451 qq temporary problem (#4.3.0)»

Hors ligne

#7 27-12-2007 16:38:54

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Pouvez-vous aussi nous faire un petit rappel des adresses diverses par exemple, celle qui sert à modifier ou rajouter des maisl car cette adresse ne fonctionne pas : http://email.wdmedia-hebergement.net/
Merci

Hors ligne

#8 27-12-2007 16:58:15

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Concernant l'administration des e-mails, ceci est abordé dans http://forum.wdmedia-hebergement.net/vi … .php?id=81

Les principales adresses sont rappelés dans l'interface client en page d'accueil (d'ailleur celle de l'admin des comptes e-mail est fausse, il faudra que nous corrigions cela).

Pour en revenir a votre erreur, il semble qu'il y ait eut une instabilité de l'antivirus suite a une maj hier, les notes de mise à jour oubliant de spécifier que certains options posaient probleme. Nous venons de stabiliser cela, c'est deja un point de positif.

Je vous invite donc a re-essayer.

Cordialement,


Nicolas Lafont

Hors ligne

#9 27-12-2007 17:03:07

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

OK cela fonctionne maintenant.
Merci beaucoup de votre intervention
Bonnes fêtes

JYB

Hors ligne

#10 27-12-2007 20:22:29

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Je ne trouve pas la nouvelle adresse du site concernant l'administration des mails.
De plus, comment retrouvez son nom d'utilisateur pour répondre à la demande sur l'onglet "Client" du site ?
Merci

Hors ligne

#11 27-12-2007 20:55:35

luce
Modérateur
Lieu : GrandesZoreillesLand
Inscription : 31-03-2007
Messages : 245
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Bonjour,

Pour le moment, c'est "innexistant" suite au changement de l'infrastruture des mails, ça a été un petit oubli, mais assez difficile à réparer, mais ils y travaillent.

Il reste possible de contacter support@wdmedia-hebergement.net pour la création des comptes pop.... (enfin je pense).

Hors ligne

#12 27-12-2007 21:05:02

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Bonjour,

En effet, par encore d'admin e-mail, en fait le plus dur c'est d'arriver a synchroniser les bdd avec l'existant, une fois ca fait, ca ira mieux. En attendant, comme pour tout ce qui ne se gère pas par interface, le support est là.

En ce qui concerne le nom d'utilisateur, il faut actuellement faire une demande au support en justifiant de l'identité. Nous allons voir prochainement pour intégrer cette information aux e-mails récapitulatifs ainsi que voir pour ajouter une fonction de récupération de cet identifant.

Cordialement,


Nicolas Lafont

Hors ligne

#13 27-12-2007 21:05:56

JYBERSIO
Membre
Inscription : 27-12-2007
Messages : 23

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Trés bien, je suis bête car je suis allé voir le lien que ManicoW me donnait et je voyais un message du 18 janvier 07, je me disais que depuis le temps, il avait trouvé mais non, c'est sa date d'inscription et le message date du 14/12/07.Alors bon travail à eux.
Et pour mon nom d'utilisateur oublié ? Vous avez une idée ? Le nom de domaine de mon site ?
Merci

Hors ligne

#14 27-12-2007 21:16:24

luce
Modérateur
Lieu : GrandesZoreillesLand
Inscription : 31-03-2007
Messages : 245
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

Re,

Quand il dit qu'il faut justifier son identité, il faut fournir les informations que tu as fourni en t'inscrivant, nom, prenom, téléphone, adresse... Et envoyer le tout au support.

Par contre manico, sur ton formulaire :
https://www.wdmedia-hebergement.net/commander.html

Je mettrais dans un cadre rouge le nom utilisateur, avec un petit *Attention ce sera votre login pour les services de votre hébergement

Hors ligne

#15 28-12-2007 09:24:54

ManicoW
Administrateur WDMédia-Hébergement
Lieu : Tours
Inscription : 18-01-2007
Messages : 343
Site Web

Re : [résolu] Impossible d'envoyer des messages depuis le 26 décembre 2007

luce a écrit :

Par contre manico, sur ton formulaire :
https://www.wdmedia-hebergement.net/commander.html

Je mettrais dans un cadre rouge le nom utilisateur, avec un petit *Attention ce sera votre login pour les services de votre hébergement

Bon, je lache un "mini" scoop, en fait le bon de commande va etre revu en profondeur, pour éliminer les différents petits soucis du genre. Mais je bosse dessus avec un graphiste, et il est un peu surchargé smile

A cette occasion je vais sans doute voir aussi pour permettre une possibilité de login par domaine (genre le domaine donne acces a l'interface d'un seul compte (voir meme un seul domaine), et le login donne accès au tout).

@+


Nicolas Lafont

Hors ligne

Pied de page des forums